Revo kupplungsglocke defekt??

Alles über Getriebe, Diffs usw. hier rein.

Moderator: Webghost

Revo kupplungsglocke defekt??

Beitragvon Cornhulio am Mo 21. Mär 2011, 12:37

Hallo zusammen bin seit kurzen Stolzer Besitzer eines Revo 3.3 .

Nun zu meinem Problem bin gestern gefahren und der Revo gab aufeinmal ein Rasselndes Geräusch von sich beim beschleunigen daraufhin hab ich den Turn abgebrochen.
Dachte das sich evtl etwas dreck (Äste usw.) irgendwo verfangen hatte hbe den revo dann gereinigt.

Heute erneuter Versuch zu Fahren Motor läuft einwandfrei und jetzt geht gar nichts mehr kann gar keinen Gang mehr einlegen der Servo abeitet aber sonst passiert auch nix.

Nun die Frage an euch bitte helft Fehlerquellen auzuschliessen woran kann es liegen.

Gruss Kevin
Cornhulio
 


Re: Revo getriebe defekt??

Beitragvon Cornhulio am Mo 21. Mär 2011, 13:11

Habe den Defekt schon gefunden es hat das haupt Antriebszahnrad was am Motor dran ist zerlegt.

Kann mir mal jemand auf folgender Seite zeigen welches Bauteil das genau ist werde irgendwie nicht schlau daraus???

http://www.hpi-shop.at/Ersatzteile-per-Explosionszeichnung-bestellen/Traxxas-Explosionszeichnungen/Traxxas-E-Revo-1-8-Explosionszeichnung-5605-.htm?shop=modellbau&SessionId=&a=catalog&t=27&c=23188&p=23188

Hat das jemand von euch schonmal gewechselt??

Ist das ne grosse aktion??

Danke euch schonmal im vorraus
Cornhulio
 


Re: Revo getriebe defekt??

Beitragvon Guti am Mo 21. Mär 2011, 16:56

Hi erstmal,

das du daraus nicht schlau wirst könnte schonmal daran liegen das es die explo vom e-revo ist :grin:
http://traxxas.com/sites/default/files/ ... 06_0_0.pdf

das ist die richtige und die artikel nr. ist 3954
zum Wechseln:
Die beiden Motorschrauben am Motorhalter etwas lockern so dass man den Motor bewegen kann und er nicht stört!
dann die 3 Schrauben am HZR lösen, HZR runter neues drauf, Schrauben wieder anziehen
Danach Motor wieder ausrichten, Kopfspiel einstellen und Motorschrauben wieder festziehen
Fertig!
Guti
 


Re: Revo getriebe defekt??

Beitragvon Cornhulio am Mo 21. Mär 2011, 17:11

So habe jetzt nochmal richtig geschaut.
Danke für die richtige explosionszeichnung.
Es ist die Teilenr. 5215 defekt also die kupplungsglocke.
Teil ist auch schon bestellt.

Jetzt zu meiner Frage erklär mir mal einer die richtige Vorgehensweise beim zerlegen und worauf ich achten sollte.

Ich nehme mal an das sich da nen Sternchen verirrt hatte gibt es denn nicht ne Abdeckung oder sowas für diese Stelle??

Danke Schonmal für eure Hilfe.

Gruß Kevin
Cornhulio
 



Zurück zu Antriebsstrang

Wer ist online?

Mitglieder: 0 Mitglieder